2N EasyGate IP 4G VoLTE/VOIP (US) 5023001US

3.399,00 CN¥
+ 104,49 CN¥ Levering

2N EasyGate IP 4G VoLTE/VOIP (US) 5023001US

Sоlgt af:

3.399,00 CN¥

På lager
+ 104,49 CN¥ Levering

14-dages returpolitik

Betalingsmetoder:

  • Brand: 2N

Produktdetaljer

Produktdetaljer

2N EasyGate IP 4G VoLTE/VOIP (US) 5023001US

2N EasyGate IP 4G VoLTE/VOIP (Model 5023001US) Enhance your Elevator intercom capabilities with the 2N EasyGate IP 4G VoLTE/VOIP, the cutting-edge solution for modern telephony needs. Now with USB-C connectivity and updated user interface. Key Features: 2N® EasyGate IP is one of the first VoIP ready 4G gateways on the market With this gateway, you can easily enter the world of IP technology and take a step to future proof your elevator solution. 2N® EasyGate IP works as a replacement of traditional fixed lines based on outdated analogue technology. It also addresses problems with the upcoming shutdown of 2G and 3G networks, and with limited reliability of DTMF transmission. Simply, it makes a perfect fit in systems of emergency communication in the elevator industry of today. 2G/3G/4G VoLTE Support: Enjoy crystal-clear voice calls with Voice over LTE technology, ensuring superior call quality and reliability.Backed with robust infrastructure possibilites: Seamlessly connect to 2N Elevator systems to have full control over your elevators, perform remote tests and much more.Quick and Efficient setup: Fits effortlessly into any shaft with quick and easy flexible mounting. (Included in the box)Dual-SIM Support for extra safety: Stay connected with flexibility for backup or multiple network providers.User-Friendly Setup: Intuitive configuration tools make installation quick and hassle-free.Energy Efficient: Built with power-saving features for long-term cost savings and the ability to replace emergency batteries in mere seconds. Reduce costs and time spent installing intercom systems while delivering a safe, reliable and modern solution. Technical specifications: Power Supply Type: 12V, 1AInput Voltage Range: 9 - 30V DC from an external sourceBackup Power: 4x AA batteries, with continuous monitoring Cellular Network LTE Bands:EU: B1, B3, B5, B7, B8, B20AU: B2, B4, B5, B7, B8, B28, B40UMTS Bands:EU: 850/900/2100 MHzAU: 850/900/1900/2100 MHzGSM Bands:EU: EGSM 900 MHz, GSM 1800 MHzAU: EGSM 850/900 MHz, GSM 1800/1900 MHzSIM Card Support: Dual slots (1.8V and 3V) VoIP Protocols Supported:SIP (RFC3261) over UDPSIPs (Secure SIP)SRTP (Secure Real-Time Protocol)DTMF (Dual-Tone Multi-Frequency):In-band: Analog DTMF integrated with the voice channelSIP INFO (RFC 2976): Transmitted as part of the SIP message bodyRTP Event (RFC 2833): Encoded within the RTP stream Antenna Connector Type: SMAImpedance: 50Ω Line Interface Type: FXS interface with screw terminal blocks Configuration and Upgrades Local Configuration: Web UI accessible via USBCloud Management: 2N Elevator Center Physical and Environmental Specifications Dimensions: 195 × 119 × 61 mmWeight: 600 gHumidity: Maximum 90%, non-condensingIP Rating: IP43Operating Temperature: -40°C to +85°C Indicators and Certifications Status LEDs: Power, cellular network, FXS line, data, signal strengthCertifications:EN 62368-1, EN 81-28, EN 301489-1, EN 301489-7EN 301511, EN 301908-1, EN 301908-2, EN EN 62311, EN 63000, EN 12016, FCC Part 15bUL 62368-1, PTCRB, ICES-003 Issue 6CSA C22.2 No.62368-1, AS/CA S003.1, S003.3S042.1, S042.4, AS/NZS 62368.1 App ZZ EasyGate IP Quick start Guide
  • Fruugo ID: 548511258-1106903093
  • EAN: 8595159516455
Sikkerhed

Produktsikkerhedsinformation

Se venligst produktsikkerhedsoplysningerne, der er specifikke for dette produkt, beskrevet nedenfor

Følgende oplysninger leveres af den uafhængige tredjepartsforhandler, der sælger dette produkt.

Produktsikkerhedsmærker

CE Mark

Detaljer om produktoverholdelse

Se venligst overensstemmelsesoplysningerne, der er specifikke for dette produkt, beskrevet nedenfor.

Følgende oplysninger leveres af den uafhængige tredjepartsforhandler, der sælger dette produkt.

Producent:
De følgende oplysninger angiver kontaktoplysningerne for producenten af det relevante produkt, der sælges på Fruugo.

  • 2N
  • 2N
  • Modřanská 621/72
  • Prague
  • CZ
  • 143 01
  • [email protected]
  • https://www.2n.com/en-US/contacts/?=prague
Levering

Levering

Sendt inden for 14 dage

  • STANDARD: 104,49 CN¥ - Levering mellem kl ons. 18 november 2026–man. 30 november 2026

Afsendes fra Sverige.

Returnering

Returnering

Vi gør vores bedste for at sikre, at de produkter, du bestiller, leveres til dig fuldt ud og i henhold til dine specifikationer. Skulle du dog modtage en ufuldstændig ordre eller andre ting end dem, du bestilte, eller der er en anden grund til, at du ikke er tilfreds med ordren, kan du returnere ordren eller produkter inkluderet i ordren og modtage en fuld refusion for varerne.

Se fuld returpolitik